<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />
<base href="http://www.thametoday.co.uk">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="234"/>
	<meta name="responsive" content="true"/>

    	        <style>
            #jp .color-primary, #jp .capture_save_success, #jp .capture_resendLink, #jp .janrain-content .terms a, #jp .janrain-popup__link, #jp .janrain-aside .janrain-aside__centerText, #jp .article__content a, #jp #pluck-comments .pluck-comm-rate-controls a, #jp #pluck-comments .pluck-comm-block a, #jp #pluck-comments .pluck-comm-cancel span, #jp #pluck-comments .pluck-comm-child-count-single, #jp #pluck-comments .pluck-comm-child-count-multiple, #jp #pluck-comments .pluck-callToAction-terms a, #jp #pluck-comments .pluck-abuse-report, #jp .editorialSection a, #jp #localhero-widget #ownlocal-add-business-link a, #jp .article__body a {
  color: #e30521;
}

#jp .color-primary-before:before {
  color: #e30521;
}

#jp .color-black {
  color: #222222;
}

#jp .color-white {
  color: #ffffff;
}

#jp .fill-primary, #jp #ownlocal-add-business-link .svg-crosshair-icon__icon, #jp .svg-location-marker-icon__icon {
  fill: #e30521;
}

#jp .hover-color-primary:hover {
  color: #e30521;
}

#jp .background-primary, #jp .capture_btn, #jp #pluck-comments .pluck-comm-reply-button a, #jp #pluck-comments .pluck-comm-delete a, #jp #pluck-comments .pluck-primary-button-text, #jp #pluck-comments .pluck-confirm-btn a, #jp #localhero-widget input.submit, #jp #localhero-widget #ownlocal-dropdown .arrow {
  background-color: #e30521;
  color: #fff;
}

#jp .background-primary-before:before {
  background-color: #e30521;
  color: #fff;
}

#jp .hover-background-primary:hover, #jp #capture_editProfile_linkedAccounts_linknewlink:hover, #jp .janrain_traditional_account_only:hover, #jp .janrain-profile__account-actions a:hover, #jp .capture_publicProfileLink:hover {
  background-color: #e30521;
  color: #fff;
}

#jp .tint-0 {
  background-color: #e30521;
  color: #fff;
}

#jp .tint-90 {
  background-color: #e61e37;
  color: #222;
}

#jp .tint-30 {
  background-color: #f7b4bc;
  color: #222;
}

#jp .tint-10 {
  background-color: #fce6e9;
  color: #222;
}

#jp .color-tint-70 {
  color: #eb5064;
}

#jp .color-tint-90 {
  color: #e61e37;
}

#jp .shade-50 {
  background-color: #720311;
  color: #fff;
}

#jp .fill-shade-50 {
  background-color: #720311;
  color: #fff;
  fill: #fff;
}

#jp .hover-tint-90:hover {
  background-color: #e61e37;
  color: #222;
}

#jp .hover-tint-30:hover {
  background-color: #f7b4bc;
  color: #222;
}

#jp .hover-tint-10:hover {
  background-color: #fce6e9;
  color: #222;
}

#jp .hover-shade-50:hover, #jp .capture_btn:hover, #jp #pluck-comments .pluck-comm-reply-button a:hover, #jp #pluck-comments .pluck-comm-delete a:hover, #jp #pluck-comments .pluck-primary-button-text:hover, #jp #pluck-comments .pluck-confirm-btn a:hover, #jp #pluck-comments .pluck-cancel-button-text:hover, #jp #pluck-comments .pluck-comm-comment-delete-no:hover, #jp #localhero-widget input.submit:hover, #jp #localhero-widget #ownlocal-dropdown .arrow:hover, #jp #localhero-widget #ownlocal-dropdown li:hover {
  background-color: #720311;
  color: #fff;
}

#jp .hover-links-shade-50 a:hover {
  background-color: #720311;
}

#jp .hot-topics__heading:before {
  border-left-color: #e30521;
}

#jp .aside-dy-cars .teaser-cars__item-label {
  border-top-color: #e30521;
}

#jp #capture_editProfile_linkedAccounts_linknewlink,
#jp .janrain_traditional_account_only,
#jp .janrain-profile__account-actions a,
#jp .capture_publicProfileLink {
  border-left-color: #e30521;
}

#jp .complement-fill {
  fill: #fff;
}

        </style>
	

	





<meta name="category" content="Whats on">

<meta name="description" content="Visit now for the latest theatre & comedy news - direct from the Thame Gazette " />

<meta name="sitename" content="Thame Gazette"/>
<meta name="page path" content="Whats on\Theatre and Comedy"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>Behind the scenes on Woman in Black ahead of Aylesbury visit - Thame Gazette</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="theatre,what's on">
	<meta name="description" content='The temperature drops in the room as I sit down to write. The hairs on the back of my neck rise and there are goosebumps on my arms as though some foul, unseen, force is watching me.'>
	<meta property="og:title" content="Behind the scenes on Woman in Black ahead of Aylesbury visit"/>
	<meta property="og:description" content='The temperature drops in the room as I sit down to write. The hairs on the back of my neck rise and there are goosebumps on my arms as though some foul, unseen, force is watching me.' />
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.thametoday.co.uk/webimage/1.7680129.1479204200!/image/image.jpg' />
        		<meta property="og:url" content='http://www.thametoday.co.uk/whats-on/theatre-and-comedy/behind-the-scenes-on-woman-in-black-ahead-of-aylesbury-visit-1-7680130' />
			 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.thametoday.co.uk/whats-on/theatre-and-comedy/behind-the-scenes-on-woman-in-black-ahead-of-aylesbury-visit-1-7680130"},"headline":"Behind the scenes on Woman in Black ahead of Aylesbury visit","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.thametoday.co.uk/webimage/1.7680129.1479204200!/image/image.jpg","height":441,"width":620},"datePublished":"2016-11-15T10:04:16Z","dateModified":"2016-11-15T10:04:16Z","author":{"@type":"Person","name":"By Anne Cox"},"publisher":{"@type":"Organization","name":"Thame Gazette","logo":{"@type":"ImageObject","url":"http://www.thametoday.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"The temperature drops in the room as I sit down to write. The hairs on the back of my neck rise and there are goosebumps on my arms as though some foul, unseen, force is watching me."}
</script>

<link rel="stylesheet" href="/assets/css/tabl-core.css?v=234" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/tabl/article--responsive-3cols.css?v=234" />
    

		<link rel="stylesheet"  href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=234" />

		<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=234" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=234" media="print" />

    	    <link rel="canonical" href="http://www.bucksherald.co.uk/whats-on/theatre-and-comedy/behind-the-scenes-on-woman-in-black-ahead-of-aylesbury-visit-1-7680130" />
	
            <link rel="amphtml" href="http://www.thametoday.co.uk/whats-on/theatre-and-comedy/behind-the-scenes-on-woman-in-black-ahead-of-aylesbury-visit-1-7680130/amp" />
    

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<script type="text/javascript">
	var _jp_page = {"pageId":"17680130","gpt":{"unitName":"8057/thame.jp/theatre-and-comedy","adPageTemplate":"article","adPageType":"Article Page","nav":"whats-on,theatre-and-comedy","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"heavyrain","tomorrow":"lightrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/Thame-Gazette-202032943155286/","twitterUrl":"https://twitter.com/thame_gazette","googlePlusUrl":"###googlePlusLink###","yahooUrl":"###yahooLink###"},"appsLinks":{"googlePlayUrl":"###googlePlayLink###","appleStoreUrl":"###appleStoreLink###"}}
	var siteKey = "tt",
            wtSiteCode = "tt",
            platform = "OAK",
            siteId = "2.14521",
            build = "234",
            siteStyle ="2",
            siteName = "Thame Gazette";
</script>
    <link rel="dns-prefetch" href="https://use.typekit.net/" />

        
    <script type="text/javascript">
        var TypekitProxy = {
            loading: true,
            active: false,
            error: false
        };

        var TypekitConfig = {
          kitId: 'shk0xku',
          scriptTimeout: 3000,
          active: function(){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.active === "function") {
                TypekitProxy.active();
            } else {
                TypekitProxy.active = true;
            }
          },
          inactive: function(e){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.error === "function") {
                TypekitProxy.error(e);
            } else {
                TypekitProxy.error = true;
            }
          }
        };
    </script>
        <script async="async" onload="clearTimeout(window.TypekitConfig.t); window.Typekit.load(window.TypekitConfig);" src="//use.typekit.net/shk0xku.js"></script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=234"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=234"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=234"></script>

	<script src="http://community.thametoday.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

	
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|TT";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "thametoday.co.uk";	

	Coremetrics.coremetricsCategoryId = "";

	cmSetClientID("50630000|TT",true,"data.de.coremetrics.com","thametoday.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "TT | Behind the scenes on Woman in Black ahead of Aylesbury visit 7680130";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-151116 | 10:04-_-11-_-1209-_-0-_--_--_-OAK-_-Whats on-_-Whats on | Theatre and Comedy-_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "theatre | what's on");
		
	</script>

	<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=234"></script>

     <link rel="alternate" type="application/rss+xml" title="Theatre & Comedy Feed" href="/rss/cmlink/1.7658067" />

<script async="async" type="text/javascript" src="/assets/script/comscore.js?v=234"></script>

	<script type="text/javascript">
		window._taboola = window._taboola || [];
				    _taboola.push({article:'auto'});
				!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/johnstonpress-network/loader.js');
	</script>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          			<link rel="stylesheet"  href="/assets/css/tabl/widgets--responsive.css?v=234" />
	
                  
	        
      </head>


<body id="jp" class="color-scheme--red">

    <script type="text/javascript">
    (function() {
      var ARTICLE_URL = window.location.href;
      var CONTENT_ID = 'everything';
      document.write(
        '<scr'+'ipt '+
        'src="//survey.g.doubleclick.net/survey?site=_rfjas3m7246ehbr6g7o4n3phpu'+
        '&amp;url='+encodeURIComponent(ARTICLE_URL)+
        (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
        '&amp;random='+(new Date).getTime()+
        '" type="text/javascript">'+'\x3C/scr'+'ipt>');
    })();
    </script>
    
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.thametoday.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.thametoday.co.uk/cars"  target='_blank' title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.thametoday.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.thametoday.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpmi_bha_thg"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.thametoday.co.uk/search">
            <div class="site-search__title">Search The Thame Gazette</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=234"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 835.1 216.7" enable-background="new 0 0 835.1 216.7" xml:space="preserve">
<g>
	<path fill="#222222" d="M98.7,41.5c21.6,0,33.1,18,35.5,38.4l56.6-7.7C179.8,26,145.4,0,98.7,0C37.2,0,0,41.7,0,108.3
		c0,66.6,37.2,108.3,94.8,108.3c21,0,47.8-6.9,60.4-26l17.5,21.8h16.9V108.3H99.8v36.5h34.7c-0.8,18.5-17.2,30.4-35.8,30.4
		c-18.3,0-36.3-10.8-36.3-66.9C62.3,52.2,80.3,41.5,98.7,41.5z"/>
	<path fill="#222222" d="M303.9,122.7c0-19.2-8.7-35.6-49-35.6c-21.7,0-44,7.8-49,33.8l32.3,7.5c2.3-9.1,5.8-14.8,15.3-14.8
		c7,0,13,3,13,12.1v10c-31.8,0.2-65.8,10-65.8,43.3c0,29.6,21.9,35.8,32.5,35.8c12.2,0,24.6-5.2,33.5-14.1c0.2,3.9,0.8,8,1.7,10.9
		h39.9c-3.9-6.2-4.3-19.8-4.3-23.9V122.7z M266.2,181.6c-5.6,4.3-10.1,6.8-15.9,6.8c-4.1,0-12-4.1-12-13c0-14.4,16.7-17.6,27.9-19.2
		V181.6z"/>
	<polygon fill="#222222" points="418,109.5 418,90.4 322.3,90.4 322.3,116.8 368,116.8 316.5,192.5 316.5,211.7 418.4,211.7 
		418.4,185.2 367,185.2 	"/>
	<path fill="#222222" d="M490,87.2c-36,0-58.7,26.7-58.7,63.9c0,40.4,24.2,63.9,58.7,63.9c26.3,0,44.7-11.2,58.1-32.8l-25.6-12.8
		c-4.8,10.9-15.3,17.8-25,17.8c-14.7,0-25.6-10.7-25.6-28.1h76.3v-3.4C548.1,108.1,522.7,87.2,490,87.2z M507.6,135.7h-34.3
		c0.2-13.2,5-23.5,18.2-23.5C502.6,112.3,508,123,507.6,135.7z"/>
	<path fill="#222222" d="M611.6,175.4v-57.2H630V90.4h-18.4V47.7h-34.1l-2.7,42.6h-18.2v27.8h16.1V182c0,21.7,8.3,32.8,37.8,32.8
		c5.8,0,13.2-0.9,20.5-2.3v-28.5c-2.7,0.7-6.8,1.6-8.7,1.6C616.1,185.7,611.6,182.7,611.6,175.4z"/>
	<path fill="#222222" d="M692,175.4v-57.2h18.4V90.4H692V47.7h-34.1l-2.7,42.6H637v27.8h16.1V182c0,21.7,8.3,32.8,37.8,32.8
		c5.8,0,13.2-0.9,20.5-2.3v-28.5c-2.7,0.7-6.8,1.6-8.7,1.6C696.5,185.7,692,182.7,692,175.4z"/>
	<path fill="#222222" d="M835.1,155.6c0-47.4-25.4-68.4-58.1-68.4c-36,0-58.7,26.7-58.7,63.9c0,40.4,24.2,63.9,58.7,63.9
		c26.3,0,44.7-11.2,58.1-32.8l-25.6-12.8c-4.8,10.9-15.3,17.8-25,17.8c-14.7,0-25.6-10.7-25.6-28.1h76.3V155.6z M794.6,135.7h-34.3
		c0.2-13.2,5-23.5,18.2-23.5C789.6,112.3,795,123,794.6,135.7z"/>
</g>
<g>
	<polygon fill="#9E9E9E" points="201.1,36.5 212.7,36.5 212.7,80 223.7,80 223.7,36.5 235.4,36.5 235.4,25.6 201.1,25.6 	"/>
	<path fill="#9E9E9E" d="M261.3,38.3c-4.2,0.1-7.3,2.2-9.3,6.4V24.9h-10.2V80h10.3l-0.2-23.6c0-4.1,2-9.2,5.5-8.5
		c2.5,0.5,4.3,2.8,4.3,5.8l0.1,26.3h10.2V53.3C272.1,45.7,267.8,38.2,261.3,38.3z"/>
	<path fill="#9E9E9E" d="M309.3,75.5V51.8l-0.3-3.4c-0.3-3.3-2.8-9.1-13.9-9.5c-6.9-0.2-15.5,3.1-16.6,11.9l-0.1,0.7l9.6,0.9
		c0.4-3.4,2.4-5.9,6-5.7c2.2,0.2,4.8,1.6,4.8,3.8v4.3l-4.3,0.5c-8,0.9-17.2,3.7-17.2,13.9c0.1,8.1,5.3,11.6,11.1,11.6
		c6.8-0.1,10.3-5.6,10.9-6.6c0,1,0.1,1.6,0.1,2.6c0.1,1.2,0.2,2,0.5,3.2h10c-0.1-0.5-0.2-1.1-0.4-1.7
		C309.3,77.2,309.3,76.6,309.3,75.5z M298.9,65.4c-0.1,6.8-7.2,10.2-9.6,6.4c-3.8-6,2.2-10.2,6.5-10.6l3.1-0.3L298.9,65.4z"/>
	<path fill="#9E9E9E" d="M354.4,39.2c-4.5,0-8,2.1-10,6.7c-1.9-4.5-5.2-6.8-9.5-6.8c-4.4,0-7.8,2.3-9.7,6.8v-6.7h-9.5v40.8l10,0.1
		V54.3c0-3.2,1.9-5.9,5.1-5.8c2.9,0.1,4.4,2.3,4.4,5.1V80h10.1V55.1c0-3.5,1.8-6.6,5.1-6.6c3.9,0.1,4.3,3,4.3,6V80h10.2l-0.1-28.5
		C364.9,41.7,359.9,39.2,354.4,39.2z"/>
	<path fill="#9E9E9E" d="M394.9,67.3c0,1.4-2.4,4.8-5.9,5.1c-3.5,0.3-6.7-3.4-6.7-7.2v-3.5h22.3l-0.1-3c-0.1-11.8-6.9-20-16.5-20.4
		c-11.3-0.3-16.9,11.5-16.8,22.3c0.1,10.9,7,20.4,16.9,20.2c8.9-0.2,13.8-5.8,16-13.1l0.3-0.9l-9.6-0.7V67.3z M388.6,46.1
		c4.1-0.1,6.3,4.4,5.6,8.5h-12C381.4,50.3,384.9,46.1,388.6,46.1z"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=234"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.thametoday.co.uk/whats-on/"  title="What's On" >What's On</a>
</li>
                <li class="breadcrumbs__item tint-90 hover-shade-50">


  	    	     

		<a  href="http://www.thametoday.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
</li>
                                    </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.thametoday.co.uk/whats-on/music/"  title="Music" >Music</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.thametoday.co.uk/whats-on/arts/"  title="Arts & Screen" >Arts & Screen</a>
		</li>
	</ul>
	
    	
<ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.thametoday.co.uk/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/news/education/"  title="Education" >Education</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/news/business/"  title="Business" >Business</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/news/environment/"  title="Environment" >Environment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/news/regional/"  title="Regional" >Regional</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/news/national/"  title="National" >National</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.thametoday.co.uk/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/sport/football/"  title="Football" >Football</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/sport/cricket/"  title="Cricket" >Cricket</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/sport/national/"  title="National Sport" >National Sport</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.thametoday.co.uk/whats-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/whats-on/music/"  title="Music" >Music</a>
					</li>
																							<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.thametoday.co.uk/whats-on/arts/"  title="Arts & Screen" >Arts & Screen</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.thametoday.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
						</ul>
		</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=234"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=234"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=234"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          	<script type="text/javascript" src="/assets/script/minified/taboola/taboola.min.js?v=234"></script>
	

    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "descender-v2",
                placement: "Above Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-above-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-above-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7680130&amp;d=/2.14521/2.39126/2.39123';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
    
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">Behind the scenes on Woman in Black ahead of Aylesbury visit</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
									<img class="img image__img lead-image__img cld-responsive" alt="The Woman in Black" data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.thametoday.co.uk/webimage/1.7680129.1479204200!/image/image.jpg" src="data:image/png;base64,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"
					title="The Woman in Black" />
								</div>
								<figcaption class="image-caption lead-image__caption">
					<h4 class="h4 image-caption__text" data-ellipsize-height="54">
						The Woman in Black
					</h4>
				</figcaption>
							</figure>
					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                				                                <!-- Article Byline -->
				<div class="byline article__byline">
                                        <div class="byline__author-info-container">
                        <div class="byline__author-name-container" title="by By Anne Cox" rel="author">
                                                            <h4 class="byline__author-name byline__author-name">By Anne Cox</h4>
                                                    </div>
                        <div class="byline__author-contact-list">
                                                                        </div>
                     </div>
				</div>
								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Tuesday 15 November 2016" pubdate="">
                        <span class="timestamp__time">10:04</span>

                                                    <span class="timestamp__date">Tuesday 15 November 2016</span>
                                            </time>

									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          

	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool-min.js?v=234"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js"></script>

	<section class="sharetool">
	<ul id="shareTool" class="sharetool__list sharetool__list--4">
			<li class="sharetool__item">
		<a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.thametoday.co.uk%2Fwhats-on%2Ftheatre-and-comedy%2Fbehind-the-scenes-on-woman-in-black-ahead-of-aylesbury-visit-1-7680130"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.thametoday.co.uk/whats-on/theatre-and-comedy/behind-the-scenes-on-woman-in-black-ahead-of-aylesbury-visit-1-7680130">
	<span class="sharetool__icon fb-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		 <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Behind+the+scenes+on+Woman+in+Black+ahead+of+Aylesbury+visit&url=http%3A%2F%2Fwww.thametoday.co.uk%2Fwhats-on%2Ftheatre-and-comedy%2Fbehind-the-scenes-on-woman-in-black-ahead-of-aylesbury-visit-1-7680130"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Behind the scenes on Woman in Black ahead of Aylesbury visit"
	data-share-link="http://www.thametoday.co.uk/whats-on/theatre-and-comedy/behind-the-scenes-on-woman-in-black-ahead-of-aylesbury-visit-1-7680130">
	<span class="sharetool__icon twitter-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.thametoday.co.uk%2Fwhats-on%2Ftheatre-and-comedy%2Fbehind-the-scenes-on-woman-in-black-ahead-of-aylesbury-visit-1-7680130" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.thametoday.co.uk/whats-on/theatre-and-comedy/behind-the-scenes-on-woman-in-black-ahead-of-aylesbury-visit-1-7680130">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=Behind the scenes on Woman in Black ahead of Aylesbury visit&body=http://www.thametoday.co.uk/whats-on/theatre-and-comedy/behind-the-scenes-on-woman-in-black-ahead-of-aylesbury-visit-1-7680130"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Behind the scenes on Woman in Black ahead of Aylesbury visit"
	data-email-body="http://www.thametoday.co.uk/whats-on/theatre-and-comedy/behind-the-scenes-on-woman-in-black-ahead-of-aylesbury-visit-1-7680130">
	<span class="sharetool__icon email-icon">
	</span>
</a>		</li>
		</ul>
</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.7680130)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
		

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<div class="article__cta">
		    <a class="comments-cta" href="javascript:;" onclick="document.location.hash='comments-area';">
													<span class="comments-cta__count">0</span>
								<div class="comments-cta__icon-container">
					<svg class="comments-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
				</div>
				<span class="comments-cta__title">Have your say</span>
			</a>
		</div>
				<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article__lead"><!--PSTYLE=WINT_Web Intro--><p>The temperature drops in the room as I sit down to write. The hairs on the back of my neck rise and there are goosebumps on my arms as though some foul, unseen, force is watching me.</p></h3>

				<p>It’s almost dark in the empty theatre but you feel her presence, her eyes watching you. I’m here to meet The (cast of) Woman In Black and my heart is pumping.</p><p>We’re at the Fortune Theatre, in London, where The Woman In Black has been terrifying audiences for 27 years, ahead of a new national tour. It comes to (Aylesbury Waterside Theatre on November 29 for a week. But the question is - are you brave enough?</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Not only do we have to contend with the production’s malevolent star making an appearance, but also the nightmarish possibility that the theatre’s own famous, star-struck ghost, who haunts the hospitality bar and one of the boxes, and has been known to follow the show’s leading lady onto the stage, may make an early appearance.</p><div class="p402_hide">

    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "hybrid-text-links-c-v2",
                placement: "Mobile Mid Article Text Links",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-mid-article-text-links";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-mid-article-text-links' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
</div><p>Robin Herford’s iconic production of Susan Hill’s horrifying story, was turned into an award-winning stage adaptation by Stephen Mallatratt, premiering in Scarborough in 1987. Two years later it moved to the Fortune and has been here ever since.</p><p>The touring production stars veteran actor David Acton as Arthur Kipps and Matthew Spencer as “The Actor” but, between them, they take on a all the other characters who appear in this dark and disturbing story.</p><p>And what a tale. A man haunted by what he saw at a desolate and lonely house, turns to an actor for help in telling his reminiscences to his family.</p><p>At first the memories are so traumatic that he can barely utter a sound but, through the help of roleplay, on the stage of an empty theatre, watched by its own ghosts, he relives that terrible time.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>And through sleight of hand, masterfully created by the show’s lighting and sound designers, Kevin Sleep and Gareth Owen, audiences are plunged into a night of unimaginable horror.</p><p>As a set book in some schools for GCSE and A Level the audience is frequently filled with highly suggestible students whose screams (from the girls mainly) sets the pace for the whole evening.</p><p>So, Matthew Spencer, do you believe in ghosts?</p><p>“I’d love to think that they are real,” he laughed. “I don’t really like being in the stage right wing at the Fortune because there’s this terrible cold feeling”.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The pair fear upsetting resident ghosts in theatres during the tour. An industry steeped in suspicion, it seems pretty much every venue has one.</p><p>But what is it that attracts fans, some frequent returners, who know the story inside out?</p><p>Downton Abbey and Shakespearean actor, David Acton, who reprises his role of Kipps after appearing in a 2011 production, knows the answer: “It is an extraordinarily clever and brilliant play.</p><p>“It’s probably more clever than Steven Mallatratt ever realised it was when he wrote it. The format he chose to tell a story comes out of nothing.</p><p>“An empty theatre with just two people, one of whom is an actor who can’t act, and out of this arises this extraordinary story, in beautifully written language, with myriad different characters and different locations which you can almost visibly see as they are created by the imagination.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“Also it is a touching story, a moving story. It has a great sadness about it. About loss and the loss of a child; there’s the chill factor, the shrieks, bumps and squeals (not to mention the demonic rocking chair-ed).</p><p>“All that is marvellous, but there’s also laughter, pleasure and pain and the theatricality embodies all those elements.”</p><p>Matthew (1984, War Horse) adds: “For me, you can see the film with Daniel Radcliffe, and have a good experience, you can enjoy the book, but there’s something in this play which is about something that you can’t see anywhere else but in a theatre.</p><p>“And there’s something magical about two people, a chair and a skip and a few lights, creating all of those different worlds and people and capturing the imagination.”</p><p>“I say, in the play, how are we going to create that?” says David. “Through imagination is Matthew’s answer. It’s not denied or pretended. We play to a theatre but we also play - within the story - to an empty theatre. Terribly clever.”</p><p>Matthew adds: “I think every venue on the tour will alter the dynamic and bring something new to the piece. It’s very much part of this - the Fortune - theatre, because it has been here so long, but you take it out on tour and it is a whole different experience.”</p><p>“It’s terribly good for actors to tour in a play,” says David. “You play a whole variety of houses you really get to know each other and get to know how to play the play anywhere and that gives you a knowledge about it which is terrific.”</p><p>How difficult is it, I ask, to recreate scenes horror and fear which we all take for granted on screen though the use of special effects?</p><p>“This play is so clever that for the first 20 minutes you are in a world of light,” says Matthew. “There are lots of laughs so that by the time you start to rack up the tension, you’ve had about half an hour of having fun with the audience.</p><p>“You’re all on the same side, and in it together….and then you go: ‘ Right, now we’re going for a real journey.</p><p>“I think for anyone who has children, then the theme of the play can be upsetting or disturbing. I have a very small boy so I can imagine the horror.</p><p>“The structure of the story is so brilliantly constructed that I never worry about whether the audience is going to be scared today. I look forward to it. You know that if you’ve got a few laughs at the beginning then they’re really going to scream later on”.</p><p>“The screams are fantastic,” added David. “When we play the big houses, with the schools’ audiences, we find they love screaming! So they scream again! Then they look at each other and scream again!! And they giggle and do it again. It can get a bit rowdy.”</p><p>“We live for those moments,” said Matthew. “It’s great.”</p><p>David is constantly darting off stage to return as a different character - from landed gentry, an old solicitor, a carriage driver and more.</p><p>“I love them all. They’re all great characters. The problem is they all come from Yorkshire and have to have their own accents and characteristics!”</p><p>Matthew first saw The Woman In Black when he was at school doing his A Levels. He was one of those boys egging the girls in his party to scream. After drama school he saw it again at the Fortune and was excited to be asked to audition for the role of The Actor.</p><p>“We’re now touring until June next year. All that time - stuck with him!” laughs Matthew, prodding David.</p><p>“Ha! Luckily we get on very well!”</p><p>For further information or to book tickets in advance call the box office on 0844 871 7607 or alternatively visit <a href="http://www.atgtickets.co.uk/aylesbury">www.atgtickets.co.uk/aylesbury</a>.</p>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/thame.jp/native"	data-label="Article"
        data-categories="WhatsOn" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="thame.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  

    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-b-v2",
                placement: "Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  

    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "alternating-thumbnails-d-v2",
                placement: "Mobile Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      												<div><a id="comments-area" name="comments-area"></a></div>
		<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="OAK.1.7680130" 
			data-plckArticleTitle="Behind the scenes on Woman in Black ahead of Aylesbury visit" 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.thametoday.co.uk/whats-on/theatre-and-comedy/behind-the-scenes-on-woman-in-black-ahead-of-aylesbury-visit-1-7680130" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="MTTG.d" 
			data-plckDiscoveryCategories="theatre,what's on">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
					<script type="text/javascript" src="/assets/script/minified/pluck/pluck-responsive.min.js?v=234"></script>
				<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "OAK.1.7680130",
				plckArticleTitle: "Behind the scenes on Woman in Black ahead of Aylesbury visit",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.thametoday.co.uk/whats-on/theatre-and-comedy/behind-the-scenes-on-woman-in-black-ahead-of-aylesbury-visit-1-7680130",
				plckItemsPerPage : "15", 				plckDiscoverySection: "MTTG.d",
				plckDiscoveryCategories: "theatre,what's on"
			});
		//});
		</script>
			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=234"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=234"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              

    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-v2",
                placement: "Right Rail Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical">
	<h2 class="trending-stories__title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.thametoday.co.uk/news/breaking-road-closed-after-ram-raid-incident-in-winslow-1-7680136" class="news-card__title-link" title="BREAKING: Road closed after ram raid incident in Winslow">
						BREAKING: Road closed after ram raid incident in Winslow
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.thametoday.co.uk/news/business/petrol-back-below-1-a-litre-for-morrisons-shoppers-as-supermarket-slashes-prices-1-7690093" class="news-card__title-link" title="Petrol back below &pound;1 a litre for Morrisons shoppers as supermarket slashes prices">
						Petrol back below &pound;1 a litre for Morrisons shoppers as supermarket slashes prices
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.thametoday.co.uk/news/horse-road-safety-campaign-gathers-momentum-1-7355046" class="news-card__title-link" title="Horse road safety campaign gathers momentum">
						Horse road safety campaign gathers momentum
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.thametoday.co.uk/sport/national/taulupe-faletau-makes-welcome-comeback-as-bath-edge-out-bristol-1-7687961" class="news-card__title-link" title="Taulupe Faletau makes welcome comeback as Bath edge out Bristol">
						Taulupe Faletau makes welcome comeback as Bath edge out Bristol
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.thametoday.co.uk/whats-on/festival-night-1-7684305" class="news-card__title-link" title="Festival night">
						Festival night
					</a>
				</h3>
			</header>
		</article>			
		</li>
		</ol>
</section>
<div class="clearfloat"></div>
				   					 
			                  

    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "organic-thumbnails-rr",
                placement: "Right Rail Thumbnails Recirc",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails-recirc";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails-recirc' + "-title");
                            taboolaContainer.append("More from Whats on");
                    } else {
            if ("mix" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=234"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  

    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-escalator-v2",
                placement: "Mobile Escalator Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.slider = true;
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + '' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=234"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=234"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=234"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-THAMGAZE-11237192";
	JP.currentPageName = "Theatre and Comedy".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=234"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=234"></script>
<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "tt";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=234"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=234"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Thame Gazette means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Thame Gazette
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Thame Gazette</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>


                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Join Us On">Join Us On</h3>

<ul>

<li>
    <a href="https://www.facebook.com/Thame-Gazette-202032943155286/" rel="nofollow" title="Facebook" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    	<g>
    		<g>
    			<path d="M32.004,0C14.325,0,0,14.324,0,31.998S14.325,64,32.004,64C49.676,64,64,49.672,64,31.998S49.682,0,32.004,0z
    				 M40.629,19.795c0,0-2.918,0-4.076,0c-1.433,0-1.729,0.585-1.729,2.087c0,1.248,0,3.612,0,3.612h5.805l-0.572,6.337h-5.264v18.968
    				h-7.532V31.923h-3.923v-6.429h3.923c0,0,0-0.927,0-5.07c0-4.756,2.53-7.231,8.119-7.231c0.915,0,5.212,0,5.212,0L40.629,19.795
    				L40.629,19.795z"></path>
    		</g>
    	</g>
    	</svg>
    </a>
</li>

<li>
    <a href="https://twitter.com/thame_gazette" rel="nofollow" title="Twitter" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    <g>
    	<g>
    		<path d="M32.002,0C14.327,0,0,14.324,0,31.997C0,49.671,14.327,64,32.002,64C49.675,64,64,49.677,64,31.997
    			C63.994,14.324,49.666,0,32.002,0z M45.538,25.879c0.407,9.378-6.369,19.829-18.354,19.829c-3.65,0-7.055-1.108-9.907-2.993
    			c3.429,0.418,6.848-0.566,9.568-2.759c-2.827-0.054-5.211-1.985-6.029-4.638c1.004,0.205,2.007,0.144,2.913-0.111
    			c-3.101-0.645-5.255-3.531-5.171-6.636c0.878,0.496,1.855,0.788,2.928,0.834c-2.876-1.982-3.705-5.905-2.012-8.897
    			c3.189,4.023,7.949,6.689,13.331,6.953c-0.942-4.166,2.131-8.185,6.299-8.185c1.853,0,3.533,0.81,4.715,2.1
    			c1.475-0.297,2.869-0.844,4.119-1.62c-0.479,1.557-1.519,2.867-2.852,3.694c1.307-0.159,2.561-0.518,3.708-1.048
    			C47.889,23.761,46.797,24.934,45.538,25.879z"></path>
    	</g>
    </g>
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.thametoday.co.uk/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.thametoday.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.thametoday.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.thametoday.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from Thame Gazette ">More from Thame Gazette </h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpmi_bha_thg"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.thametoday.co.uk/bingo"  target='_blank' title="Bingo" >Bingo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://thamegazette.jpphotosales.co.uk"  target='_blank' title="Buy a Photo" >Buy a Photo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.thametoday.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.thametoday.co.uk/dating"  target='_blank' title="Dating" >Dating</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.thametoday.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://local.thametoday.co.uk"  target='_blank' title="Local Guide" >Local Guide</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.thametoday.co.uk/cars"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.thametoday.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.thametoday.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.thametoday.co.uk/contact-us"  title="Contact us" >Contact us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=TT&utm_source=thame-today&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.thametoday.co.uk/advertise-with-us"  target='_blank' title="Place your ads" >Place your ads</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.localsubsplus.co.uk"  target='_blank' title="Subscribe" >Subscribe</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=234"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
				<span id="footer-year"> 2016
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=234"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=234"></script>
        
      
                          
	        
      


<script>
	var _gaq=[['_setAccount','UA-XXXXX-X'],['_trackPageview']];
	(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
		g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g,s)}(document,'script'));
</script>


                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      
										
																																																															
		
		<script type='text/javascript'>
		var _sf_async_config = {};
		
		/** CONFIGURATION START **/
		
		_sf_async_config.uid = 56174;
		_sf_async_config.domain = 'thametoday.co.uk';
		_sf_async_config.path = "www.thametoday.co.uk"+window.location.pathname;

					_sf_async_config.sections = "Whats on, Theatre and Comedy";
			_sf_async_config.authors = "By Anne Cox";
				
		/** CONFIGURATION END **/
		
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat
					: function() {
						oldonload();
						loadChartbeat();
					};
		})();
	</script>

</body>
</html>